Scheibenwischer macht Probleme

Scheibenwischer macht Probleme

Beitragvon Mifi » Mi 14. Aug 2019, 07:08

Guten Morgen zusammen,

seit gestern macht der Scheibenwischer an unserem Roady Probleme. Vor 3 Wochen (vor Urlaub) war noch alles OK. Gestern mache ich den Scheibenwischer wärend der Fahrt an und er bewegt sich fast garnicht. Nach 3/4 des Wischweges ging es dann einigermaßen und den 2. Wischvorgang hat er fast ganz normal gemacht. Heute morgen nun mache ich ihn an und es geht absolut nichts, auch nicht mit manueller Unterstützung. Hat einer von euch das schonmal gehabt oder ne Idee?

Gruß Michael
Wennst den Baum siehst, in den du rein fährst, hast untersteuern. Wennst ihn nur hörst, hast übersteuern. (Walter Röhrl)
Benutzeravatar
Mifi
 
Beiträge: 113
Registriert: Di 16. Jul 2013, 07:38
Wohnort: Würselen

Re: Scheibenwischer macht Probleme

Beitragvon Rudi-Carrera » Mi 14. Aug 2019, 07:27

Ähnliches hatten wir am Roadster mal. Am Ende wars ein Stecker am SAM. Ich hab den gereinigt und dann lief der Wischer wieder.

Ich hatte erst Motor mit Gestänge ausgebaut, weil das wohl auch eine der Fehlerquellen sein soll. Das wars bei uns aber nicht.

LG,

Rolf
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Scheibenwischer macht Probleme

Beitragvon Kalle » Mi 14. Aug 2019, 08:28

Moin,
ich würde auch in Richtung Leitungen und Stecker vom Motor Richtung Sam suchen. Wenn der Schleifring im Motor defekt ist, hat man das gegenteilige Problem :( , das Ding läuft einfach immer weiter und läßt sich nicht mehr abstellen :o . Andere Möglichkeit, die Kohlen sind einfach hin. Es passt auch ein oft angebotener Motor vom Polo ... Suchfunktion.
Jrooß Kalle
Kalle
 
Beiträge: 6587
Registriert: Fr 8. Mai 2009, 12:51
Wohnort: Düren

Re: Scheibenwischer macht Probleme

Beitragvon Klaus » Mi 14. Aug 2019, 11:26

Der Motor wird auf der gesamten VW-Plattform verbaut, bei Skoda, Seat usw.
Klaus
 
Beiträge: 1363
Registriert: Fr 18. Jun 2010, 19:00

Re: Scheibenwischer macht Probleme

Beitragvon Mifi » Mi 14. Aug 2019, 12:44

OK, Danke. Hoffe ich komme heute Abend dazu danach zu gucken. Sonst muss sich halt der regen so lange zurück halten :lol:
Wennst den Baum siehst, in den du rein fährst, hast untersteuern. Wennst ihn nur hörst, hast übersteuern. (Walter Röhrl)
Benutzeravatar
Mifi
 
Beiträge: 113
Registriert: Di 16. Jul 2013, 07:38
Wohnort: Würselen

Re: Scheibenwischer macht Probleme

Beitragvon Klaus » Mi 14. Aug 2019, 19:00

Einfach auf eBay nach "wischermotor 1J1955113C" suchen, und nicht die teuren für 120 Euro nehmen sondern die unter 40 Euro in neu. Teils kosten die nur 20 Euro. Es müssen die 4poligen sein, falls auch welche mit 5 angeboten werden.

Z.B.:
https://www.ebay.de/itm/WISCHERMOTOR-4- ... 2126421397
https://www.ebay.de/itm/WISCHERMOTOR-VO ... 2302045498
https://www.ebay.de/itm/Wischermotor-Fr ... 1629565093
Klaus
 
Beiträge: 1363
Registriert: Fr 18. Jun 2010, 19:00

Re: Scheibenwischer macht Probleme

Beitragvon Mifi » Do 15. Aug 2019, 07:06

Moin, der Übeltäter ist gefunden. Der O-Ring vom Motorgehäuse ist defekt und daher stand Wasser im Gehäuse. Alles trocken gemacht und Gehäuse neu abgedichtet. In einem das Gestänge überall geschmiert, läuft besser als vorher. :)

Gruß Michael
Wennst den Baum siehst, in den du rein fährst, hast untersteuern. Wennst ihn nur hörst, hast übersteuern. (Walter Röhrl)
Benutzeravatar
Mifi
 
Beiträge: 113
Registriert: Di 16. Jul 2013, 07:38
Wohnort: Würselen

Re: Scheibenwischer macht Probleme

Beitragvon Kalle » Do 15. Aug 2019, 08:17

Moin,
es geht doch nichts über einen deutlichen Fehler :D .
Gute Fahrt!
Kalle
Kalle
 
Beiträge: 6587
Registriert: Fr 8. Mai 2009, 12:51
Wohnort: Düren

Re: Scheibenwischer macht Probleme

Beitragvon Mifi » Do 15. Aug 2019, 14:20

wie es sich gehört habe ich natürlich vorher den üblichen Kopfsprung mit halber Schraube in den Fahrerfußraum gemacht und an der SAM nach den Steckern geguckt.
Wennst den Baum siehst, in den du rein fährst, hast untersteuern. Wennst ihn nur hörst, hast übersteuern. (Walter Röhrl)
Benutzeravatar
Mifi
 
Beiträge: 113
Registriert: Di 16. Jul 2013, 07:38
Wohnort: Würselen

Re: Scheibenwischer macht Probleme

Beitragvon Rudi-Carrera » Do 15. Aug 2019, 17:17

Das freut mich sehr!
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Scheibenwischer macht Probleme

Beitragvon Ralle » So 13. Dez 2020, 11:18

Moin
So habe nun das selbe Problem mit dem Scheibenwischermotor :(
Erst ruckeltete er in 4cm schritten, dann ruckweise in 15cm schritt und dann gar nicht mehr.
Konnte ihn noch mit Hand Unterstützung in die startposition bringen.

Warum nur sind solche Fehler in der kalten nassen Jahreszeit :(

Also entweder Stecker am sam, Motor undicht oder Gestänge.
Wagen steht leider immer draußen, bei dem wenig gebrauch des Motors werden es die Kohlen nicht sein.

Wenn der Ausbau des Scheibenwischer Motors nicht so mühselig wäre.

Also am besten erst einmal Stecker überprüfen.

Dann etwas rostlöser in den Motor zur Überbrückung.

Neuen Polo Motor bestellen ( hat wer bitte die VW Teilenummer?).

Gestänge wird es wohl nicht sein, könnte ,man aber im Sommer mal fetten.

Vor allem abzieher kaufen für scheibenwischerarme.
Gab mal irgendwo ein Bild einer selbstgebauten blechabdeckung des Motors, mal sehen ob ich es noch finde.

Ist zwar momentan unpassend und ärgerlich aber der Scheibenwischermotor ist ja nun auch schon 16 Jahre alt, da kann das mal passieren.

So noch was vergessen??
Grüße Ralle
Ralle
 
Beiträge: 1456
Registriert: Fr 25. Sep 2009, 22:52

Re: Scheibenwischer macht Probleme

Beitragvon mhaardt » So 13. Dez 2020, 14:00

Die Teilenummer von Klaus oben (1J1955113C mit vier Anschlüssen) ist die VW Teilenummer. So einer tut bei mir auch seinen Dienst.

Michael
mhaardt
 
Beiträge: 303
Registriert: Di 12. Mai 2009, 22:40

Re: Scheibenwischer macht Probleme

Beitragvon Ralle » So 13. Dez 2020, 15:51

Hallo
Ja danke, werde ich mal bestellen, genauso wie einen Mini abzieher.
Grüße Ralle
Ralle
 
Beiträge: 1456
Registriert: Fr 25. Sep 2009, 22:52

Re: Scheibenwischer macht Probleme

Beitragvon Thomas » So 13. Dez 2020, 19:17

Ralle, ich würde mir den Abzieher sparen. Der Lack an den Wischern ist sehr empfindlich. Wenn du dir Kratzer reinmachst, gibts unschöne Roststellen, die man beim Fahren ständig im Blickfeld hat. Ich lasse immer WD40 einwirken, klappe den Arm um und hebele mit wenig Kraft, bis er sich löst.
Benutzeravatar
Thomas
 
Beiträge: 3035
Registriert: Do 25. Dez 2008, 00:36
Wohnort: Aachen

Re: Scheibenwischer macht Probleme

Beitragvon Kalle » Mo 14. Dez 2020, 00:03

Moin,
bei den speziellen Armabziehern passiert dem Lack nix, Universalabzieher passen sowieso nicht. Eine gute Wasserpumpenzange kann man auch nehmen, wenn man weiß, was man tut.
Jrooß Kalle
Kalle
 
Beiträge: 6587
Registriert: Fr 8. Mai 2009, 12:51
Wohnort: Düren

Re: Scheibenwischer macht Probleme

Beitragvon Ralle » Mo 14. Dez 2020, 19:21

Moin
Bei dem schlachtroadster vorletztes Jahr wollte ich auch die Wischer demontieren, hat trotz rostlöser nicht geklappt.
Und rostlöser habe ich einen guten den ich auch mal zwei Tage Zeit gebe zum einziehen.
Nur mit ziehen habe ich es nicht geschafft, habe es dann aufgegeben.

Nun muss ich es aber machen.
Wasserpumpenzange ist aber jetzt auch nicht so prickelnd.
Dann lieber einen abzieher und vorher die gefährdeten Kanten abkleben.

Spezielle Arm abzieher kenne ich nicht.
Muss mal Tante googel fragen.
Grüße Ralle
Ralle
 
Beiträge: 1456
Registriert: Fr 25. Sep 2009, 22:52

Re: Scheibenwischer macht Probleme

Beitragvon Kalle » Mo 14. Dez 2020, 20:34

Kalle
 
Beiträge: 6587
Registriert: Fr 8. Mai 2009, 12:51
Wohnort: Düren


Zurück zu Elektrik, Elektronik & Software



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast