Anlasser ohne Funktion mit Vorgeschichte

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon DerFalk » Di 3. Sep 2019, 10:46

Hat denn das quergetauschte SAM auch einen Lichtsensor aktiviert?

Dann ist das normal das es verschiedene "Modis" an der stelle gibt.
Es grüßt DerFalk
Bild
Benutzeravatar
DerFalk
 
Beiträge: 1447
Registriert: Do 14. Apr 2011, 07:14
Wohnort: Bergisches Land

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Di 3. Sep 2019, 10:50

Das weiß ich leider nicht....
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Klaus » Di 3. Sep 2019, 11:56

Kann man den Lichtsensor nicht deaktivieren und das von Hand schalten ?
Klaus
 
Beiträge: 1358
Registriert: Fr 18. Jun 2010, 19:00

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Di 3. Sep 2019, 12:09

Ähm, da solls einen Schalter in der Mittelkonsole geben. Ich muss heute Nachmittag mal schauen.
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon DerFalk » Di 3. Sep 2019, 14:05

Mach das mal ;-)
Es grüßt DerFalk
Bild
Benutzeravatar
DerFalk
 
Beiträge: 1447
Registriert: Do 14. Apr 2011, 07:14
Wohnort: Bergisches Land

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Di 3. Sep 2019, 15:13

Hab gerade geschaut, da gibt’s den Taster tatsächlich.

Nochmal im Klartext. Ist Ligh-on aktiviert, funktioniert das Anschalten des Abblendlichtes über den Lichtschalter nicht. Deaktivierst du Light-on am Schalter, so hat der Lischtschalter am Lenkhebel wieder seine Funktion fürs Abblendlicht. Ist das so?
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Thomas » Di 3. Sep 2019, 15:19

Was ist denn dieser Light-On-Schalter? Habe ich noch nie von gehört.
Benutzeravatar
Thomas
 
Beiträge: 3031
Registriert: Do 25. Dez 2008, 00:36
Wohnort: Aachen

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Di 3. Sep 2019, 15:28

Das ist der Taster, der in der Mittelkonsole verbaut ist, manchmal solo, manchmal auch oben Light-on unten Nebelscheinwerfer. Anbei ein link, da ist n Bild dabei. Der mittlere Taster mit A off: https://www.smart-roadster-club.de/user ... &tid=20942

Damit kannst du den Lichtsensor deaktivieren.

Unser Roadster hat den Licht/Regensensor verbaut.

Ich fahr das Teil ja sonst nie. Die Frage ist halt, wenn Light-on aktiviert ist, ist es dann normal, dass man mit dem Schalter am Lenkstockhebel das Abblendlicht nicht manuell einschalten kann, sondern erst, wenn Light-on mit einem Tastendruck deaktiviert ist und dann am Taster die rote LED leuchtet? Das wäre für mich totaler Unfug, aber wer weiß, was die Franzosen da geritten hat. Wenn das so ist, wäre das SAM nun gar nicht defekt, sondern ich müsste einfach Light-on deaktivieren und könnte dann normal das Abblendlicht am Lenkstockhebel einschalten.

Das weiß ich aber nicht und kanns im Moment nicht ausprobieren, weil das SAM ja noch Fahnenflüchtig ist.
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Thomas » Di 3. Sep 2019, 15:44

Ah, cool, man lernt nie aus :)

Habe diesen Taster nicht und kann’s deshalb leider nicht testen.
Benutzeravatar
Thomas
 
Beiträge: 3031
Registriert: Do 25. Dez 2008, 00:36
Wohnort: Aachen

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Di 3. Sep 2019, 15:48

Ich habe an dem Taster schon mehrfach rumgespielt und nie erfahren, wozu der da ist, bis jetzt....
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Kalle » Di 3. Sep 2019, 17:32

Moin,
es zeigt sich immer wieder, was nicht drin ist, kann auch nicht kaputt gehen :o 8-) .
Ich hoffe jetzt klappt es bei dir.
Bei unesrem Prius genieße ich die ganzen Spielereien ... bei Roady eher nicht.
Jrooß Kalle
Kalle
 
Beiträge: 6529
Registriert: Fr 8. Mai 2009, 12:51
Wohnort: Düren

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Di 3. Sep 2019, 18:00

Kann niemand meine Frage beantworten? Ich kann mir das immer noch nicht vorstellen.....
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon 2eck » Di 3. Sep 2019, 20:44

Was genau ist denn die Frage?
Ob des ganzen Textes mag ich die eigentlcihe Frage verpasst haben.

Wenn ich bei meiner Kiste mit Lichtsensor die Licht-An Steuerung per Taster ausschalte bevor das Licht an geht, dann ist die aus und bleibt auch aus bis die am Taster wieder anschalte oder die Zündung aus war.
Der Lichtsensor reagiert nicht, und ich kann das Licht am Schalthebel schalten wie ich mag. Sonst bestimmt der Lichtsensor und ich habe nichts zu melden ausser Fernlicht.
----
Die gefährlichste Pflanze der Welt ist die Seerose.
Steh mal 10 Minuten ohne Schutzkleidung unter eine Seerose.....
Benutzeravatar
2eck
 
Beiträge: 5729
Registriert: Fr 1. Mai 2009, 22:05
Wohnort: Bonn

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Di 3. Sep 2019, 20:54

Wenn der Lichtsensor aktiviert ist, kann ich dann trotzdem am Lichtschalter am Lenkstock das Abblendlicht manuell einschalten, oder geht das nur, wenn ich den Lichtsensor via Taster in der Mittelkonsole deaktiviere?
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon 2eck » Di 3. Sep 2019, 21:12

Aus dem Gedächtnis gesprochen ... ein ja, aus nein.
Probiere es morgen mal.
----
Die gefährlichste Pflanze der Welt ist die Seerose.
Steh mal 10 Minuten ohne Schutzkleidung unter eine Seerose.....
Benutzeravatar
2eck
 
Beiträge: 5729
Registriert: Fr 1. Mai 2009, 22:05
Wohnort: Bonn

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon DerFalk » Mi 4. Sep 2019, 06:39

Das ABL ist nur schaltbar, wenn der Lichtsensor deaktiviert ist... müsste da aber mal den Kleinen aus der Versenkung holen für eine 100% Bestätigung, ggf ist da 2eck schneller
Es grüßt DerFalk
Bild
Benutzeravatar
DerFalk
 
Beiträge: 1447
Registriert: Do 14. Apr 2011, 07:14
Wohnort: Bergisches Land

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Mi 4. Sep 2019, 06:49

Wenn dem so ist, hätten wir ja wahrscheinlich mein Problem geklärt und es würde vor dem SAM knien.... :roll:
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Mi 4. Sep 2019, 19:47

Help
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon 2eck » Mi 4. Sep 2019, 20:40

morgen.. habs heute früh vergessen zu schauen.
----
Die gefährlichste Pflanze der Welt ist die Seerose.
Steh mal 10 Minuten ohne Schutzkleidung unter eine Seerose.....
Benutzeravatar
2eck
 
Beiträge: 5729
Registriert: Fr 1. Mai 2009, 22:05
Wohnort: Bonn

Re: Anlasser ohne Funktion mit Vorgeschichte

Beitragvon Rudi-Carrera » Mi 4. Sep 2019, 21:57

Bitte morgen mal schauen, aber nur, wenn’s hell ist. Danke.
Rudi-Carrera
 
Beiträge: 121
Registriert: So 2. Jun 2019, 16:14
Wohnort: Bornum am Harz

VorherigeNächste

Zurück zu Elektrik, Elektronik & Software



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast