Softtop auf einmal schief

Softtop auf einmal schief

Neuer Beitragvon ice-man » Mo 21. Mai 2012, 20:58

He Leute...

Hab heute bei dem schönen Wetter mal wieder meinen kleinen geputzt... hab auch die softtop-Schienen gereinigt und neu gefettet... naja am anfang lief es etwas schwer... und irgendwie hängt es nu schief...

Also eine Seite is weiter wie die andere... aber bei fahren noch...

jemand ne Idee... bevor es dunkel wird???!!!!

Gruß
ice-man
 
Beiträge: 32
Registriert: Di 5. Apr 2011, 13:30

Re: Softtop auf einmal schief

Neuer Beitragvon ice-man » Mo 21. Mai 2012, 21:23

Hmm nun ein bisschen probiert, eine Seite fast zu und die andere Seite 3 cm spalt...

Wie kann das sein.. wie werden die beiden Wellen syncroniersiert... eigentlich müsste ich doch nur eine Welle irgendwie vom Anrtrieb trennen und dann kurz laufen lassen... das die beiden seiten wieder gleich sind... Jemand ne idee wie ich das machen kann?

Gruß
ice-man
 
Beiträge: 32
Registriert: Di 5. Apr 2011, 13:30

Re: Softtop auf einmal schief

Neuer Beitragvon ice-man » Mo 21. Mai 2012, 21:41

Ja irgendwie sowas hab ich mir gedacht...

also es laufen beide... nur nicht syncron... oder besser gesagt liefen.. hab zu viel versucht.. nu hängen se fest :(

Hat jemand die anleitung das ich das morgen früh direkt machen kann....

Gruß
ice-man
 
Beiträge: 32
Registriert: Di 5. Apr 2011, 13:30

Re: Softtop auf einmal schief

Neuer Beitragvon ice-man » Di 22. Mai 2012, 13:09

Also zwischenstand...

Ich bin nun seid heute morgen 9:00 uhr dabei. Habe extra wegen dem scheiss Urlaub genommen... :evil:

Habe nun bemerkt das der rechte hinter Gleiter oder wie auch immer das hintere Teil des Verdecks heisst, nicht wie auf der linke Seite fest verbunden ist. Das Distanzkabel scheint auf der Seite irgendwie kürzer zu sein.. oder ist vielleicht irgend etwas gebrochen...

Werde es nun komplett raus holen müssen... ich könnte schon wieder in Essen ******!!!

Werde weiter berichten.... erst mal Mittag...

Gruß

P.S.Wenn jemand noch tipps oder Ratschläge hat her damit.. ich kuck zwischen durch mal..
ice-man
 
Beiträge: 32
Registriert: Di 5. Apr 2011, 13:30

Re: Softtop auf einmal schief

Neuer Beitragvon ice-man » Di 22. Mai 2012, 13:47

uhh man... hoffe du hast Unrecht Eddy... :(

Gruß
ice-man
 
Beiträge: 32
Registriert: Di 5. Apr 2011, 13:30

Re: Softtop auf einmal schief

Neuer Beitragvon ice-man » Di 22. Mai 2012, 17:55

Hi Leute,

hab nun das Verdeck raus. Und alle 4 Mittelgleiter gebrochen... + den vorn an der Verriegelung(da wo der Haken sitzt).

Der Spass kostet wie in einem anderen Thread

4er Set 27,27 Euro + MwSt
Und die beiden Vorn 145 Euro + MwSt

Was ich nur nicht verstehe, auf dem Bild was mir im Mercedes/smart Center gezeigt wurde fehlte der Kusskörper der in die Trägerleiste mit der Feder gesteckt wird. Dieser ist mit dem dem Haken ja irgendwie vernietet. Deswegen wundert mich das.

Bild[/url]

Auf dem Bild sieht man auch wie ein Teil komplett gebrochen ist. Kann das zur Blockade und schiefstellung geführt haben?

Habe dann auch gleich das Ritzel hinen am Motor mit bestellt, dass das nicht mehr so schnell überspringen kann. Hab ich nämlich gehört wo er fest hing. Da ich mit dem los lassen zu langsam war.

Frage...

Oder hat noch jemand solche Teile liegen, oder ein ganzes Verdeck oder ein Hardtop ? ^^

Gruß
ice-man
 
Beiträge: 32
Registriert: Di 5. Apr 2011, 13:30

Re: Softtop auf einmal schief

Neuer Beitragvon ice-man » Do 31. Mai 2012, 16:03

Soooo...

sry das so lange von mir nix kam, war aber irgendwie total im Stress...

Aber mal als Rückmeldung... es waren wirklich alle 4 innen Gleiter sowie die Vorderen Veriegelungsgleiter gebrochen und schrott.

Neue eingebaut, funkionierte auf anhieb.

Was man beachten sollte... baut das Verdeck am besten zu zweit aus und ein. Das erspart euch ne menge fummelarbeit und Ärger ;)

Danke für das Video Eddy... hat mir trotzdem sehr geholfen !!!!

Greetz IcE
ice-man
 
Beiträge: 32
Registriert: Di 5. Apr 2011, 13:30


Zurück zu Sonstige Technik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste